<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>The X-ray Legacy of RXTE - Sky &amp; Telescope</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.skyandtelescope.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://wwwcdn.skyandtelescope.com/wp-content/themes/fw-twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
var dataLayer = [];
</script>
<script type="text/javascript" src="//assets.adobedtm.com/eeabfecf1ea8efeee8089b11ad6abf60b1923718/satelliteLib-75ece947334e84857cbf24e6f743caf4de53db34.js"></script>
<meta name="adobe-dtm-wordpress" content="true">
<!-- This site is optimized with the Yoast SEO Premium plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The RXTE satellite, which reentered Earth&#039;s atmosphere over the tropics on April 30th, leaves behind a legacy of discoveries and data."/>
<meta name="original-source" content="http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/" />
<link rel="canonical" href="http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/" />
<link rel="publisher" href="https://plus.google.com/111570038166307347855/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The X-ray Legacy of RXTE - Sky &amp; Telescope" />
<meta property="og:description" content="The RXTE satellite, which reentered Earth&#039;s atmosphere over the tropics on April 30th, leaves behind a legacy of discoveries and data." />
<meta property="og:url" content="http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/" />
<meta property="og:site_name" content="Sky &amp; Telescope" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Sky-Telescope-Magazine/66274830772" />
<meta property="article:tag" content="RXTE" />
<meta property="article:tag" content="x-ray astronomy" />
<meta property="article:section" content="Astronomy News" />
<meta property="article:published_time" content="2018-05-10T10:46:49-04:00" />
<meta property="article:modified_time" content="2018-05-10T11:13:08-04:00" />
<meta property="og:updated_time" content="2018-05-10T11:13:08-04:00" />
<meta property="og:image" content="http://wwwcdn.skyandtelescope.com/wp-content/uploads/RXTE-BurstingPulsar.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="274" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The RXTE satellite, which reentered Earth&#039;s atmosphere over the tropics on April 30th, leaves behind a legacy of discoveries and data." />
<meta name="twitter:title" content="The X-ray Legacy of RXTE - Sky &amp; Telescope" />
<meta name="twitter:site" content="@skyandtelescope" />
<meta name="twitter:image" content="http://wwwcdn.skyandtelescope.com/wp-content/uploads/RXTE-BurstingPulsar.jpg" />
<meta name="twitter:creator" content="@skyandtelescope" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.skyandtelescope.com\/","sameAs":["https:\/\/www.facebook.com\/pages\/Sky-Telescope-Magazine\/66274830772","https:\/\/plus.google.com\/111570038166307347855\/about","https:\/\/twitter.com\/skyandtelescope"],"@id":"http:\/\/www.skyandtelescope.com\/#organization","name":"Sky & Telescope","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.skyandtelescope.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sky &amp; Telescope &raquo; Feed" href="http://www.skyandtelescope.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sky &amp; Telescope &raquo; Comments Feed" href="http://www.skyandtelescope.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Sky &amp; Telescope &raquo; iCal Feed" href="http://www.skyandtelescope.com/astronomy-events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Sky &amp; Telescope &raquo; The X-ray Legacy of RXTE Comments Feed" href="http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wwwcdn.skyandtelescope.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://wwwcdn.skyandtelescope.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.21' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.21' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/themes/fw-twentytwelve/style.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/themes/fw-twentytwelve/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-form-css'  href='http://wwwcdn.skyandtelescope.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-content/plugins/fw-embedded-media/behavior.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-content/plugins/usp-pro/js/usp-pro.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.skyandtelescope.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skyandtelescope.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wwwcdn.skyandtelescope.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.skyandtelescope.com/?p=255480665' />
<link rel="alternate" type="application/json+oembed" href="http://www.skyandtelescope.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skyandtelescope.com%2Fastronomy-news%2Frxte-x-ray-legacy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skyandtelescope.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skyandtelescope.com%2Fastronomy-news%2Frxte-x-ray-legacy%2F&#038;format=xml" />
<!-- OpenX header script -->
                   <script type="text/javascript" src="http://fwmedia-d.openx.net/w/1.0/jstag"></script>
                   <script type="text/javascript">
                     var OX_ab68b0ad5d = OX();
                     OX_ab68b0ad5d.addVariable("kw", "cat11,cat15,post255480665,tag3442,tag1280")
                     OX_ab68b0ad5d.addPage("537063111");
                     OX_ab68b0ad5d.fetchAds();
                   </script>
                   <!-- end generated tag --><!-- Category Reference
Category 11 = Astronomy News
Category 15 = Spacecraft and Space Missions
Tag 3442 = RXTE
Tag 1280 = x-ray astronomy
-->
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.skyandtelescope.com"><link rel="https://theeventscalendar.com/" href="http://www.skyandtelescope.com/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["astronomy-news","spacecraft-and-space-missions"],"pageAttributes":["rxte","x-ray-astronomy"],"pagePostAuthor":"Julie Freydlin"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFDSTQ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script type="text/javascript" src="http://wwwcdn.skyandtelescope.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1525965233"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-32de68bf39e985d9c3a40197b730dc73","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db" async="async"></script>
<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background:#fff}
#fancybox-content{color:inherit}
</style>
<link rel="stylesheet" type="text/css" href="http://wwwcdn.skyandtelescope.com/wp-content/themes/fw-twentytwelve/menu.css">
</head>

<body class="post-template-default single single-post postid-255480665 single-format-standard tribe-no-js full-width custom-font-enabled">

<div id="site-wrapper">

	<header id="masthead" class="site-header" role="banner">

								<span id="site-title">Sky &amp; Telescope</span>
				

	<a href="/"><div class="header-image"></div></a>

<div class="header-sky-chart"><a href="/observing/interactive-sky-watching-tools/interactive-sky-chart/"><img src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/NewStcht_button.png" alt="" /></a></div>


	<div id="user-links">
		<div class="container">

		<div class="social"><a href="https://www.facebook.com/pages/Sky-Telescope-Magazine/66274830772" target="_blank"><img src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/social-facebook.png" alt="facebook" /></a><a href="https://twitter.com/skyandtelescope" target="_blank"><img src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/social-twitter.png" alt="twitter" /></a><a href="https://www.youtube.com/user/SkyandTelescope" target="_blank"><img src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/social-youtube.png" alt="youtube" /></a><a href="https://plus.google.com/111570038166307347855/about" target="_blank"><img src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/social-gplus.png" alt="google plus" /></a><a href="http://www.skyandtelescope.com/subscribing-sky-telescope-rss-feeds"><img src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/social-rss.png" alt="rss" /></a>
		</div>
			<div class="login">
		 	 
 
                           <div class="acct-signedout"> 
                           <a href="http://www.skyandtelescope.com/register">Register</a><a style="margin: 0 0 0 15px;" href="http://www.skyandtelescope.com/login">Log In</a>
                           </div>                           
                            
			</div>	

			<form method="get" id="searchform" action="http://www.skyandtelescope.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="" />
	</form>

		</div>
	</div>

	</header><!-- #masthead -->

<div id="page" class="hfeed site">
	
	<!-- Navigation -->
	<h3 class="menu-toggle toggleMenu">Navigate</h3>
        <div class="menu-primary-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-246612541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-246612541"><a href="http://www.skyandtelescope.com/">Home</a></li>
<li id="menu-item-246613604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-246613604"><a title="Astronomy News" href="http://www.skyandtelescope.com/astronomy-news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-246613605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613605"><a title="Observing News &#038; Current Celestial Events" href="http://www.skyandtelescope.com/astronomy-news/observing-news/">Observing News</a></li>
	<li id="menu-item-246613609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613609"><a href="http://www.skyandtelescope.com/astronomy-news/solar-system/">Solar System</a></li>
	<li id="menu-item-246613610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246613610"><a href="http://www.skyandtelescope.com/astronomy-news/spacecraft-and-space-missions/">Spacecraft &#038; Space Missions</a></li>
	<li id="menu-item-246613600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613600"><a href="http://www.skyandtelescope.com/astronomy-news/exoplanets/">Exoplanets</a></li>
	<li id="menu-item-246613601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613601"><a href="http://www.skyandtelescope.com/astronomy-news/galaxies/">Galaxies</a></li>
	<li id="menu-item-246613599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613599"><a href="http://www.skyandtelescope.com/astronomy-news/cosmology/">Cosmology</a></li>
	<li id="menu-item-255438848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255438848"><a href="http://www.skyandtelescope.com/all-astronomy-news-categories/">All News Categories</a></li>
</ul>
</li>
<li id="menu-item-246613631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613631"><a title="Observing Tips &#038; Resources" href="http://www.skyandtelescope.com/observing/">Observing</a>
<ul  class="sub-menu">
	<li id="menu-item-246613636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613636"><a href="http://www.skyandtelescope.com/astronomy-information/">For Beginners</a></li>
	<li id="menu-item-246613632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613632"><a title="Observing News &#038; Current Celestial Events" href="http://www.skyandtelescope.com/astronomy-news/observing-news/">Observing News</a></li>
	<li id="menu-item-246613624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613624"><a href="http://www.skyandtelescope.com/observing/sky-at-a-glance/">This Week&#8217;s Sky at a Glance</a></li>
	<li id="menu-item-255181876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255181876"><a title="Celestial Objects to Observe" href="http://www.skyandtelescope.com/celestial-objects-observe/">Observing Guides</a></li>
	<li id="menu-item-246613633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613633"><a title="Interactive Observing Tools, Sky Chart &#038; Apps" href="http://www.skyandtelescope.com/observing/interactive-sky-watching-tools/">Interactive Tools</a></li>
	<li id="menu-item-255436091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255436091"><a title="Stargazer&#8217;s Corner: Adventures Under the Night Sky" href="http://www.skyandtelescope.com/observing/stargazers-corner/">Stargazer&#8217;s Corner</a></li>
	<li id="menu-item-246613634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613634"><a title="Astronomy and Stargazing Projects" href="http://www.skyandtelescope.com/observing/astronomy-stargazing-projects/">Observing Projects</a></li>
	<li id="menu-item-246613623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613623"><a title="Sky Tour Podcasts &#8211; Discover the Night Sky" href="http://www.skyandtelescope.com/observing/astronomy-podcasts/">Sky Tour Podcasts</a></li>
	<li id="menu-item-246613635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613635"><a title="Sky &#038; Telescope Mobile Apps" href="http://www.skyandtelescope.com/sky-and-stargazing-apps/">Sky &#038; Tel Apps</a></li>
</ul>
</li>
<li id="menu-item-255455719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-255455719"><a title="Astronomy Equipment: Guides and Recommendations" href="http://www.skyandtelescope.com/astronomy-equipment-telescopes-mounts-cameras-eyepieces/">Equipment</a>
<ul  class="sub-menu">
	<li id="menu-item-246613639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613639"><a title="Choosing Your Equipment &#8211; Telescope, Binocular, and Camera Guides for Astonomers" href="http://www.skyandtelescope.com/astronomy-equipment/choosing-astronomy-equipment/">Choosing Equipment</a>
	<ul  class="sub-menu">
		<li id="menu-item-246613646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613646"><a title="Telescope Reviews, Guides &#038; Recommendations" href="http://www.skyandtelescope.com/astronomy-equipment/choosing-astronomy-equipment/telescopes/">Telescopes</a></li>
		<li id="menu-item-246613640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613640"><a title="Binocular Reviews, Guides &#038; Recommendationss" href="http://www.skyandtelescope.com/astronomy-equipment/choosing-astronomy-equipment/binoculars/">Binoculars</a></li>
		<li id="menu-item-255455720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255455720"><a title="Astronomy Equipment Reviews, Guides &#038; Recommendations" href="http://www.skyandtelescope.com/astronomy-equipment/choosing-astronomy-equipment/">All Equipment</a></li>
	</ul>
</li>
	<li id="menu-item-246613647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613647"><a href="http://www.skyandtelescope.com/astronomy-equipment/new-products/">New Product Showcase</a></li>
	<li id="menu-item-255463643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255463643"><a href="http://www.skyandtelescope.com/astronomy-videos/under-the-hood/">Under the Hood</a></li>
	<li id="menu-item-255181878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255181878"><a title="Astronomy Equipment Videos" href="/astronomy-equipment/product-videos/">Product Videos</a></li>
	<li id="menu-item-246613642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613642"><a title="Do It Yourself: Projects &#038; Guidance" href="http://www.skyandtelescope.com/astronomy-equipment/equipment-diy/">Do It Yourself</a></li>
	<li id="menu-item-255181879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255181879"><a title="Astronomical Equipment Manufacturers, Suppliers, and Specialty Dealers" href="/astronomy-equipment/astronomical-equipment-manufacturers-suppliers-and-specialty-dealers/">Supplier Directories</a></li>
	<li id="menu-item-246613648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613648"><a href="http://www.marketplace.skyandtelescope.com/">MarketPlace Classifieds</a></li>
</ul>
</li>
<li id="menu-item-246613649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613649"><a href="http://www.skyandtelescope.com/astronomy-resources/">Resources &#038; Education</a>
<ul  class="sub-menu">
	<li id="menu-item-255432008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255432008"><a title="Learn the night sky" href="http://www.skyandtelescope.com/astronomy-resources/stargazing-basics/learn-the-sky/">Learn the Night Sky</a></li>
	<li id="menu-item-255447371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255447371"><a href="http://www.skyandtelescope.com/astronomy-resources/stargazing-basics/observar/">Observar el Cielo</a></li>
	<li id="menu-item-255439454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255439454"><a title="Astronomy Q&#038;A: Science- and Hobby-Based Questions and Answers" href="http://www.skyandtelescope.com/astronomy-qa-science-and-hobby-based-questions-and-answers/">Astronomy Q&#038;A</a></li>
	<li id="menu-item-255440044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255440044"><a title="Download Free Astronomy e-books!" href="http://www.skyandtelescope.com/free-ebook-library/">Free eBook Library</a></li>
	<li id="menu-item-246613657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613657"><a title="Glossary of Astronomy Terms" href="http://www.skyandtelescope.com/astronomy-terms/">Astronomy Terms</a></li>
	<li id="menu-item-246613653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613653"><a title="Interactive Observing Tools, Star Chart, &#038; Mobile Apps" href="http://www.skyandtelescope.com/observing/interactive-sky-watching-tools/">Interactive Tools</a></li>
	<li id="menu-item-246613654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613654"><a title="Astrophotography: Tips &#038; Examples" href="http://www.skyandtelescope.com/astronomy-resources/astrophotography-tips/">Astrophotography Tips</a></li>
	<li id="menu-item-246613655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613655"><a title="Online Astrophotography Classes &#038; Telescope Tutorials" href="http://www.shopatsky.com/tutorials/">Online Classes</a></li>
</ul>
</li>
<li id="menu-item-246613658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246613658"><a title="Community: Clubs, Events &#038; More" href="http://www.skyandtelescope.com/community/">Community</a>
<ul  class="sub-menu">
	<li id="menu-item-255444600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-255444600"><a href="http://www.skyandtelescope.com/astronomy-blogs/">Astronomy Blogs</a>
	<ul  class="sub-menu">
		<li id="menu-item-255444603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255444603"><a href="http://www.skyandtelescope.com/astronomy-blogs/explore-night-bob-king/">Explore the Night with Bob King</a></li>
		<li id="menu-item-255469868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255469868"><a href="http://www.skyandtelescope.com/astronomy-blogs/imaging-foundations-richard-wright/">Imaging Foundations with Richard Wright</a></li>
		<li id="menu-item-255444601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255444601"><a href="http://www.skyandtelescope.com/astronomy-blogs/astronomy-space-david-dickinson/">Astronomy in Space with David Dickinson</a></li>
		<li id="menu-item-255444602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255444602"><a href="http://www.skyandtelescope.com/astronomy-blogs/cosmic-relief-david-grinspoon/">Cosmic Relief with David Grinspoon</a></li>
	</ul>
</li>
	<li id="menu-item-255436090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255436090"><a title="Stargazer&#8217;s Corner: Adventures Under the Night Sky" href="http://www.skyandtelescope.com/observing/stargazers-corner/">Stargazer&#8217;s Corner</a></li>
	<li id="menu-item-246613659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246613659"><a title="Astronomy Clubs &#038; Organizations" href="http://www.skyandtelescope.com/astronomy-clubs-organizations/">Clubs &#038; Organizations</a>
	<ul  class="sub-menu">
		<li id="menu-item-246618177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246618177"><a title="Astronomy Clubs &#038; Organizations &#8211; Submission Form" href="http://www.skyandtelescope.com/astronomy-clubs-organizations/clubs-organizations-submission/">Submit Your Club</a></li>
	</ul>
</li>
	<li id="menu-item-246613661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246613661"><a title="Astronomy Events Calendar" href="http://www.skyandtelescope.com/astronomy-events/">Events Calendar</a>
	<ul  class="sub-menu">
		<li id="menu-item-246613806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613806"><a title="Astronomy Events &#038; Gatherings &#8211; Submission Form" href="http://www.skyandtelescope.com/event-submission-form/">Submit Your Event</a></li>
	</ul>
</li>
	<li id="menu-item-246613660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613660"><a title="Astronomy Travel Opportunities" href="http://www.skyandtelescope.com/astronomy-travel/">Astronomy Travel</a></li>
	<li id="menu-item-246613662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613662"><a href="http://www.skyandtelescope.com/get-involved/">Get Involved</a>
	<ul  class="sub-menu">
		<li id="menu-item-246613665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613665"><a title="Saving Dark Skies &#8211; How to Help" href="http://www.skyandtelescope.com/get-involved/saving-dark-skies/">Saving Dark Skies</a></li>
		<li id="menu-item-246613663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613663"><a title="Citizen Science: Projects &#038; Collaboration" href="http://www.skyandtelescope.com/get-involved/citizen-science-collaboration/">Citizen Science</a></li>
		<li id="menu-item-246613664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613664"><a href="http://www.skyandtelescope.com/get-involved/pro-am-collaboration/">Pro-Am Collaboration</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-246613666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246613666"><a href="http://www.skyandtelescope.com/pictures-and-videos/">Multimedia</a>
<ul  class="sub-menu">
	<li id="menu-item-255461558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-255461558"><a title="Astronomy Pictures: Sky &#038; Telescope&#8217;s Online Photo Gallery" href="http://www.skyandtelescope.com/online-gallery/">Photo Gallery</a>
	<ul  class="sub-menu">
		<li id="menu-item-246613673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613673"><a title="Editor&#8217;s Choice from the Photo Gallery" href="http://www.skyandtelescope.com/online-gallery/editors-choice-photos/">Editor&#8217;s Choice Archive</a></li>
		<li id="menu-item-246618175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246618175"><a title="Share Your Astronomy Pictures" href="http://www.skyandtelescope.com/astronomy-pictures/share-your-astronomy-pictures/">Share Your Photos</a></li>
	</ul>
</li>
	<li id="menu-item-246613675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613675"><a title="Astronomy Podcasts" href="http://www.skyandtelescope.com/observing/astronomy-podcasts/">Astronomy Podcasts</a>
	<ul  class="sub-menu">
		<li id="menu-item-255452910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255452910"><a title="Sky Tour Podcasts &#8211; Discover the Night Sky" href="http://www.skyandtelescope.com/observing/astronomy-podcasts/">Sky Tour Podcasts</a></li>
		<li id="menu-item-255452909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255452909"><a title="Orbital Path Podcasts with Michelle Thaller" href="http://www.skyandtelescope.com/astronomy-resources/orbital-path-astronomy-podcast/">Orbital Path Podcasts</a></li>
	</ul>
</li>
	<li id="menu-item-246613667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613667"><a title="Astronomy Videos" href="http://www.skyandtelescope.com/astronomy-videos/">Videos</a>
	<ul  class="sub-menu">
		<li id="menu-item-246613668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613668"><a title="Premium Astrophotography Classes &#038; Telescope Tutorials" href="http://www.shopatsky.com/tutorials/">Premium Tutorials</a></li>
		<li id="menu-item-255181877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255181877"><a title="Product Videos &#038; Demonstrations" href="/astronomy-equipment/product-videos/">Product Videos</a></li>
		<li id="menu-item-255456311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255456311"><a href="http://www.skyandtelescope.com/astronomy-videos/neaf-talks/">NEAF Talks</a></li>
		<li id="menu-item-246613669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613669"><a title="Stargazing Videos: Tips &#038; Techniques" href="http://www.skyandtelescope.com/astronomy-videos/stargazing-tips-and-techniques/">Stargazing Tips</a></li>
		<li id="menu-item-246613670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613670"><a href="http://www.skyandtelescope.com/astronomy-videos/interviews-excerpts/">Interviews &#038; Excerpts</a></li>
		<li id="menu-item-246613697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613697"><a href="http://www.skyandtelescope.com/astronomy-videos/skyweek-tv-archive/">SkyWeek TV Archive</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-246613678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246613678"><a title="Subscribe to Sky &#038; Telescope" href="http://www.skyandtelescope.com/subscribe/">Subscribe</a>
<ul  class="sub-menu">
	<li id="menu-item-246613679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613679"><a title="Subscribe to Sky &#038; Telescope magazine" href="https://ssl.palmcoastd.com/03401/apps/K_KEYS?ikey=I**K01">Print + Digital</a></li>
	<li id="menu-item-246613680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613680"><a href="https://secure.palmcoastd.com/pcd/eSv?iMagId=03401&#038;i4Ky=SH01">Digital Only</a></li>
	<li id="menu-item-246613681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613681"><a href="https://secure.palmcoastd.com/pcd/eSv?iMagId=03401&#038;i4Ky=IF01">Gift Subscription</a></li>
	<li id="menu-item-255424082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255424082"><a href="https://ssl.palmcoastd.com/pcd/apps/index.cfm?iMagId=03401&#038;iPage=SPLASH&#038;iXz=E683C94E33C6B7CF90BD15BBCE000625">Renew</a></li>
	<li id="menu-item-246613688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613688"><a href="https://secure.palmcoastd.com/pcd/eServ?iServ=MDM0MDE0NDQwNCZpVHlwZT1NQUlO">Subscriber Services</a></li>
	<li id="menu-item-246613682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613682"><a title="SkyandTelescope.com&#8217;s Email Newsletters" href="http://www.skyandtelescope.com/newsletter/">Email Newsletter</a></li>
</ul>
</li>
<li id="menu-item-246613683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613683"><a title="Read Sky &#038; Telescope Magazine" href="http://www.skyandtelescope.com/sky-and-telescope-magazine/">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-246613684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613684"><a title="What&#8217;s in this month&#8217;s issue of Sky &#038; Telescope?" href="/skytel">Current Issue Highlights</a></li>
	<li id="menu-item-246613685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613685"><a title="Access the current digital issue of Sky &#038; Telescope" href="http://www.nxtbook.com/fx/mags/lastissue.php?mp=/nxtbooks/newtrack/skytelescope">Current Digital Issue</a></li>
	<li id="menu-item-246613686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613686"><a title="Find what you&#8217;re looking for in past issues of Sky &#038; Telescope" href="/astronomy-news/sky-and-telescope-index-1941-2013">Index of Previous Issues</a></li>
	<li id="menu-item-255429936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255429936"><a title="Sky &#038; Telescope&#8217;s All-Year Observing Guide" href="https://www.shopatsky.com/skywatch-2018-sw2018">SkyWatch 2018</a></li>
	<li id="menu-item-246613687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613687"><a title="Subscribe to Sky &#038; Telescope Magazine" href="http://www.skyandtelescope.com/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-246613689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246613689"><a target="_blank" href="http://www.shopatsky.com/?utm_source=stnavprimary&#038;utm_medium=stnav&#038;utm_campaign=stnav">Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-246613690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613690"><a title="ShopatSky" target="_blank" href="http://www.shopatsky.com/?utm_source=stnavdrop&#038;utm_medium=stnav&#038;utm_campaign=stnav">Shop@Sky</a></li>
	<li id="menu-item-246613691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613691"><a title="Planet Maps &#038; Globes" target="_blank" href="http://www.shopatsky.com/maps-globes/?utm_source=stnavdrop&#038;utm_medium=stnav&#038;utm_campaign=stnav">Maps &#038; Globes</a></li>
	<li id="menu-item-255450305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255450305"><a href="http://www.shopatsky.com/zenith-club">Join Our Zenith Club</a></li>
	<li id="menu-item-246613692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613692"><a title="Sky &#038; Telescope Test Reports Review Telescopes, Mounts, and More." target="_blank" href="http://www.shopatsky.com/resource-materials/test-reports/?utm_source=stnavdrop&#038;utm_medium=stnav&#038;utm_campaign=stnav">Test Reports</a></li>
	<li id="menu-item-246613693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613693"><a title="Sky &#038; Telescope Mobile Apps" href="http://www.skyandtelescope.com/sky-and-stargazing-apps/">Mobile Stargazing Apps</a></li>
</ul>
</li>
</ul></div>
		<div id="Offer"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="left">
<h2>FREE eBook:</h2>
<h4>Stargazing: Getting Started</h4>
</div>

<div class="right">
<p>Download Your Stargazing eBook from <em>Sky & Telescope</em>!</p>
</div>
</div>
		</aside>            <div id="et_form-div-quicksubscribe-246618180" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-246618180"
                      name="form-quicksubscribe-246618180" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-246618180');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-246618180" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-246618180" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-246618180" class="et_text" name="et_emailAddress" value="Enter Email" placeholder="Enter Email" onfocus="etEmailFocus('Enter Email',this)" onblur="if (this.value == '') {this.value = 'Enter Email';}" /></li><input type="hidden" name="et2_list[1354863][]" value="Sky & Telescope Partners" /><input type="hidden" name="et2_list[1354863][]" value="Sky & Telescope Newsletter" /><input type="hidden" name="et2_list[1354863][]" value="Sky & Telescope Astro Alert" /><input type="hidden" name="et2_list[1354863][]" value="Shop at Sky" /><input type="hidden" name="et2_list[1354863][]" value="Sky & Telescope TV" /><input type="hidden" name="et2_list[1354863][]" value="Sky & Telescope Magazine Offers" /><input type="hidden" name="et2_customField[1354863][brand_skyandtel]" value="True" class="" /></ul><input type="hidden" id="thx255480665" name="thx" value="http://www.skyandtelescope.com/stargazing-free-ebook/thank-you-download-stargazing-ebook/"  /><input type="hidden" id="err255480665" name="err" value="http://www.skyandtelescope.com/newsletter/newsletter-error"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-246618180' type='submit' value='' /><div class="g-recaptcha" data-sitekey="6LekQCgTAAAAAL_uurePCfHR9Yo8CCaTgMFU4iPk"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-246618180"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1354863" />                </form>
            </div>
         </div>
	
	<div id="leaderboard"><div class="mobile-leaderboard"><script type="text/javascript">OX_ab68b0ad5d.showAdUnit('537250146');</script></div><div class="desktop-leaderboard"><script type="text/javascript">OX_ab68b0ad5d.showAdUnit('537073634');</script></div><div id="small-leaderboard-ad"><script type="text/javascript">OX_ab68b0ad5d.showAdUnit('537084255');</script></div> </div>
	
	<div id="subscribe-shadow"><img src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/quick-subscribe-shadow.png" alt="" /></div>


<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				

<article id="post-255480665" class="post-255480665 post type-post status-publish format-standard has-post-thumbnail hentry category-astronomy-news category-spacecraft-and-space-missions tag-rxte tag-x-ray-astronomy">
	<header class="entry-header">
		<h1 class="entry-title">The X-ray Legacy of RXTE</h1>


		
		<div class="entry-meta">

<!-- Grab the author and the date of post -->
<span class="byline">By: <span class="by-author"><span class="author vcard"><a class="url fn n" href="http://www.skyandtelescope.com/author/julie-freydlin/" title="View all posts by Julie Freydlin" rel="author">Julie Freydlin</a></span></span> | <time class="entry-date" datetime="2018-05-10T10:46:49+00:00">May 10, 2018</time></span>
<div class="sharethis">
<span class='st_facebook' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_twitter' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_linkedin' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_email' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_sharethis' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_plusone' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_pinterest' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span>
</div><!-- sharethis -->

		</div><!-- .entry-meta -->

		
	
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/"></div><p><span style="color: #5274ae;"><strong><em>The RXTE satellite, which reentered Earth's atmosphere over the tropics on April 30th, leaves behind a legacy of discoveries and data.</em></strong></span></p>
<div id="attachment_4837" style="width: 351px" class="wp-caption alignright"><img class="wp-image-4837 size-full" src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/RXTE.jpg" alt="RXTE in orbit" width="341" height="235" srcset="http://wwwcdn.skyandtelescope.com/wp-content/uploads/RXTE.jpg 341w, http://wwwcdn.skyandtelescope.com/wp-content/uploads/RXTE-300x206.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" /><p class="wp-caption-text">With a mass of 3½ tons, NASA's Rossi X-ray Timing Explorer circles Earth in an orbit 375 miles (600 km) high. It ceased operation in early 2012 after 16 years of observations.<br /><em>NASA / GSFC</em></p></div>
<p>On April 30th the Rossi X-ray Timing Explorer (RXTE), a satellite launched on December 30, 1995, finally came back home to Earth. RXTE’s projected lifetime was five years, but it operated for 16 years and was <a href="http://www.skyandtelescope.com/astronomy-news/farewell-to-rossis-explorer/">decommissioned in 2012</a>.</p>
<p>“RXTE was unique in several ways,” explains NASA’s Tod Strohmayer, who was part of the RXTE team. “It was a ‘big telescope,’ meaning it had a very large collecting area, so as to obtain as many X-rays from targets as possible.” The satellite’s primary targets were neutron stars and black holes in binary systems with normal stars.</p>
<p>Black holes are invisible on their own, but when they’re in a mutual orbit with a star, the black hole’s gravity can pull matter off the star and into an accretion disk, which lights up with X-rays.</p>
<p>The X-ray emissions depend on how much gas the black hole is feeding on, becoming brighter and dimmer on surprisingly short timescales. RXTE measured these fluctuations, which told scientists how hot the accretion disk is and how fast the material is orbiting around the black hole.</p>
<p>Black holes are simple creatures, their nature determined entirely by two things: their spin and their mass. Mass is easily determined by watching the orbit of the companion star, but spin is another matter. If a black hole is spinning, it’ll drag spacetime — and the matter in it — as it spins, an effect called <em>frame-dragging</em>. This causes the inner disk to wobble in a way predicted by Einstein’s theory of general relativity. In addition, matter can come closer to the event horizon of a spinning black hole before falling in entirely. Relativity predicts this relation as well. RXTE observations enabled astronomers to use relativity’s predictions to witness frame-dragging and measure the spin of stellar-mass black holes.</p>
<p>RXTE also observed neutron stars, allowing astronomers to measure their magnetic fields by their X-ray activity. In the process, RXTE helped astronomers discover magnetars, a rare type of neutron star with 1,000 times stronger magnetic fields.</p>
<h3>The Legacy Continues</h3>
<div id="attachment_255480666" style="width: 360px" class="wp-caption alignright"><img class="wp-image-255480666" src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/RXTE-BurstingPulsar.jpg" alt="Bursting Pulsar before transition (artist's concept)" width="350" height="200" srcset="http://wwwcdn.skyandtelescope.com/wp-content/uploads/RXTE-BurstingPulsar.jpg 480w, http://wwwcdn.skyandtelescope.com/wp-content/uploads/RXTE-BurstingPulsar-300x171.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text">A spinning neutron steals matter from its companion star in this artist's concept. But this flow won't last forever. The so-called Bursting Pulsar may be one object in a transitional phase, where the flow of matter, and the X-rays it produces, are sputtering out. <br /> <em>University of Southampton</em></p></div>
<p>Despite the satellite’s demise, RXTE data is still fueling new discoveries. Researchers at the University of South Hampton recently used archived RXTE observations to better understand the so-called Bursting Pulsar (GRO J1744-28), a unique type of transitional pulsar.</p>
<p>Regular transitional pulsars — spinning neutron stars — operate much like binary black holes do, stripping matter off their companion star. As the matter approaches the neutron star’s surface, it heats up and emits X-rays. But this flow of matter can’t last forever, and as it tapers off, X-ray emission sputters out. The Bursting Pulsar, however, spins about 100 times slower than other transitional pulsars; meanwhile its magnetic field is 100 times stronger than its siblings. The magnetic field may be what causes the neutron star to “hiccup,” swallowing the stolen matter in bursts.</p>
<p>The addition of the Bursting Pulsar to the class of transitional pulsars enables astronomers to test their understanding of these rare systems. And RXTE is still doing its part — six years after the mission ended.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/"></div><!-- AddThis Share Buttons generic via filter on the_content -->		


<!-- Display photo gallery custom fields -->




<div class="sharethis">
<span class='st_facebook' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_twitter' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_linkedin' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_email' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_sharethis' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_plusone' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span><span class='st_pinterest' data-st_title='The X-ray Legacy of RXTE' data-st_url='http://www.skyandtelescope.com/astronomy-news/rxte-x-ray-legacy/'></span>
</div><!-- sharethis -->
	</div><!-- .entry-content -->

	<footer class="entry-meta">


<!-- Get the Categories -->
CATEGORIES<br /> <a href="http://www.skyandtelescope.com/astronomy-news/" rel="category tag">Astronomy News</a>, <a href="http://www.skyandtelescope.com/astronomy-news/spacecraft-and-space-missions/" rel="category tag">Spacecraft and Space Missions</a>
<!-- Get the tags -->
<div class="tag-meta"><p>TAGS<br /> <a href="http://www.skyandtelescope.com/tag/rxte/" rel="tag">RXTE</a>, <a href="http://www.skyandtelescope.com/tag/x-ray-astronomy/" rel="tag">x-ray astronomy</a></p></div>
<!-- Related Posts -->
<div class="tag-meta">RELATED POSTS<br /></div>

	
	

				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/ffbb6a9c254e4b6e2d8ed88c09443e1c?s=68&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ffbb6a9c254e4b6e2d8ed88c09443e1c?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />			</div><!-- #author-avatar -->
			<div class="author-description">
				<h2>About Julie Freydlin</h2>
				Julie Freydlin is a freelance writer based in New Jersey.				<div class="author-link">
					<a href="http://www.skyandtelescope.com/author/julie-freydlin/" rel="author">
						View all posts by Julie Freydlin <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- author-link	-->
			</div><!-- author-description -->
		</div><!-- author-info -->

		

	</footer><!-- .entry-meta -->
</article><!-- #post-255480665 -->
				
<div id="comments" class="comments-area">

	
	
				<div>All comments must follow the Sky & Telescope <a href="http://www.skyandtelescope.com/terms-of-use-agreement/">Terms of Use</a> and will be moderated prior to posting. Please be civil in your comments. Sky & Telescope reserves the right to use the comments we receive, in whole or in part, and to use the commenter’s username, in any medium. See also the <a href="http://www.skyandtelescope.com/terms-of-use-agreement/">Terms of Use</a> and <a href="http://www.fwcommunity.com/privacy">Privacy Policy</a>.<br><br></div>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/astronomy-news/rxte-x-ray-legacy/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.skyandtelescope.com/login/?redirect_to=http%3A%2F%2Fwww.skyandtelescope.com%2Fastronomy-news%2Frxte-x-ray-legacy%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="sidebar">

		<div id="secondary" class="" role="complementary">

			<div class="ad-block">
			<script type="text/javascript">OX_ab68b0ad5d.showAdUnit('537073636');</script> 
			</div>

			<div class="content-block special-right-block">
			<script type="text/javascript">OX_ab68b0ad5d.showAdUnit('537074181');</script> 
			</div>

			<div class="content-block ad-block">
			<aside id="text-11" class="widget widget_text"><h3 class="widget-title">Featured Observing Resources</h3>			<div class="textwidget"><div style="float: none; width: 300px; margin: 0 auto; font-size:12px;">

<div class="magazine-block">
<a href="http://www.shopatsky.com/sky-telescope-s-15-cm-earth-globe-r5292?utm_source=hmwidget&utm_medium=hmwidget&utm_campaign=hmwidget" target="_blank"><img src="http://fw.cdn.iwp.com/media/catalog/product/cache/38/image/200x/9df78eab33525d08d6e5fb8d27136e95/R/5/R5292_1.jpg" alt="Earth Globe" /></a>

<h2><a href="http://www.shopatsky.com/sky-telescope-s-15-cm-earth-globe-r5292?utm_source=hmwidget&utm_medium=hmwidget&utm_campaign=hmwidget" target="_blank">NEW! Sky & Telescope's 15-cm Earth Globe</a></h2>
<p>Sky and Telescope’s beloved Earth Globe is now available in a smaller 6-inch size! The detailed globe includes a freestanding base and information card filled with key features. Hold the whole world in your hands today!</p>
</div>
<div class="more-link"><a href="http://www.shopatsky.com/?utm_source=hmwidget&utm_medium=hmwidget&utm_campaign=hmwidget" target="_blank">More Products</a></div>

</div></div>
		</aside> 
			</div>

			<div class="content-block right-block">
			<script type="text/javascript">OX_ab68b0ad5d.showAdUnit('537074182');</script> 
			</div>

			<div class="content-block right-block">
			<aside id="text-15" class="widget widget_text"><h3 class="widget-title">Sky &#038; Telescope Mobile Apps</h3>			<div class="textwidget"><div style="height: 206px; overflow: hidden; width: 300px; margin: 0 auto; float: none;">
<a href="https://itunes.apple.com/us/app/saturnmoons/id606938707?mt=8" target="_blank">
<img src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/2014-04-10_5345e0720dd21_ExploreSaturn_STApp.jpg" alt="Sky & Telescope's SaturnMoons app reveals the weird worlds orbiting the ringed giant!" />
</a>
</div>

<div class="more-link"><a href="/sky-and-stargazing-apps/">View All S&T Apps</a></div>

</div>
		</aside> 
			</div>


		</div><!-- #secondary --></div>
	</div><!-- main wrapper -->
	
	<div id="sponsored-links">
		<div class="google-ads">
		<script type="text/javascript">OX_ab68b0ad5d.showAdUnit('537157791');</script>		</div>

		<div class="featured-ads">
		<script type="text/javascript">OX_ab68b0ad5d.showAdUnit('537157792');</script>		</div>

		<div class="sponsored-ads">
		<script type="text/javascript">OX_ab68b0ad5d.showAdUnit('537074183');</script>		</div>
	</div>

	<footer id="colophon" role="contentinfo">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="footer-links">

<div class="linkgroup">
<h2>About S&T</h2>
<a href="/about ">About Us</a>
<a href="/about/meet-the-staff">Meet the Staff</a>
<a href="/about/job-opportunities">Job Opportunities</a>
<a href="/australian-edition-sky-telescope">Australian Edition</a>
<a href="http://www.shopatsky.com/?utm_source=stfooter&utm_medium=stfooter&utm_campaign=stfooter" target="_blank">Shop @ Sky</a>
</div>

<div class="linkgroup">
<h2>For Contributors</h2>
<a href="/writing-for-sky-telescope">Writing for S&T</a>
<a href="/submitting-photos-faq">Image Submission FAQ</a>
<a href="/sky-telescope-photographers-guide">Tips for Submitting Images</a>
</div>

<div class="linkgroup">
<h2>For Media</h2>
<a href="/press-releases">S&T Press Releases</a>
<a href="/permissions-faqs-how-to-use-sky-telescope-content/">Permission Requests</a>
</div>

<div class="linkgroup">
<h2>For Advertisers</h2>
<a href="http://marketplace.skyandtelescope.com/default.aspx" target="_blank">MarketPlace</a>
<a href="/advertise">Advertising Information</a>
<a href="/advertise/contact-information">Contact Advertising</a>
</div>

<div class="linkgroup">
<h2>Customer Service</h2>
<a href="https://secure.palmcoastd.com/pcd/eServ?iServ=MDM0MDE0NDQwNCZpVHlwZT1NQUlO" target="_blank">Subscriber Services</a>
<a href="/contact-us">Contact Us</a>
<a href="/help">Help</a>
</div>

</div>

<div class="footer-bottom">
<div class="footer-logo">
<a href="http://www.skyandtelescope.com"><img src="http://wwwcdn.skyandtelescope.com/wp-content/uploads/footer-logo.png" alt="Sky & Telescope | Astronomy News, Tools & Resources" border="0" /></a>
</div>
<p>Sky & Telescope Media, an F+W, Content + eCommerce Company<br />
Copyright ©<script language="JavaScript">var dteNow = new Date();
<!--
var intYear = dteNow.getFullYear();
document.write(intYear);
//-->
</script><a name="F+W, a Content + eCommerce Company" href="http://www.fwmedia.com" target="_blank">&nbsp;F+W Media, Inc.</a> All rights reserved. | <a href="http://www.skyandtelescope.com/terms-of-use-agreement/" target="_blank">Terms of Use</a> | <a href="http://www.fwmedia.com/privacy" target="_blank">Privacy</a><br />
Sky & Telescope, Night Sky, and SkyandTelescope.com are registered trademarks of F+W, a Content + eCommerce Company.
</p>
</div></div>
		</aside>	</footer><!-- #colophon -->

</div><!-- page -->
</div><!-- site wrapper -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFDSTQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.skyandtelescope.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-content/themes/fw-twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://wwwcdn.skyandtelescope.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom();
}
</script></body>
</html>