<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>NASA&#039;s Parker Solar Probe Launches to &quot;Touch the Sun&quot; - Sky &amp; Telescope</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.skyandtelescope.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.skyandtelescope.com/wp-content/themes/fw-twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
var dataLayer = [];
</script>
<script type="text/javascript" src="//assets.adobedtm.com/eeabfecf1ea8efeee8089b11ad6abf60b1923718/satelliteLib-75ece947334e84857cbf24e6f743caf4de53db34.js"></script>
<meta name="adobe-dtm-wordpress" content="true">
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The unique Parker Solar Probe launched on Sunday, August 12th, set to fly faster and come closer to the Sun than any spacecraft before it."/>
<meta name="original-source" content="https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/" />
<link rel="canonical" href="https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/" />
<link rel="publisher" href="https://plus.google.com/111570038166307347855/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NASA&#039;s Parker Solar Probe Launches to &quot;Touch the Sun&quot; - Sky &amp; Telescope" />
<meta property="og:description" content="The unique Parker Solar Probe launched on Sunday, August 12th, set to fly faster and come closer to the Sun than any spacecraft before it." />
<meta property="og:url" content="https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/" />
<meta property="og:site_name" content="Sky &amp; Telescope" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Sky-Telescope-Magazine/66274830772" />
<meta property="article:tag" content="parker solar probe" />
<meta property="article:tag" content="sun" />
<meta property="article:section" content="Astronomy News" />
<meta property="article:published_time" content="2018-08-12T08:25:45-04:00" />
<meta property="article:modified_time" content="2018-08-12T15:49:01-04:00" />
<meta property="og:updated_time" content="2018-08-12T15:49:01-04:00" />
<meta property="og:image" content="https://www.skyandtelescope.com/wp-content/uploads/Parker-Solar-Probe-launch-480px.jpg" />
<meta property="og:image:secure_url" content="https://www.skyandtelescope.com/wp-content/uploads/Parker-Solar-Probe-launch-480px.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="274" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The unique Parker Solar Probe launched on Sunday, August 12th, set to fly faster and come closer to the Sun than any spacecraft before it." />
<meta name="twitter:title" content="NASA&#039;s Parker Solar Probe Launches to &quot;Touch the Sun&quot; - Sky &amp; Telescope" />
<meta name="twitter:site" content="@skyandtelescope" />
<meta name="twitter:image" content="https://www.skyandtelescope.com/wp-content/uploads/Parker-Solar-Probe-launch-480px.jpg" />
<meta name="twitter:creator" content="@skyandtelescope" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.skyandtelescope.com\/","sameAs":["https:\/\/www.facebook.com\/pages\/Sky-Telescope-Magazine\/66274830772","https:\/\/plus.google.com\/111570038166307347855\/about","https:\/\/twitter.com\/skyandtelescope"],"@id":"https:\/\/www.skyandtelescope.com\/#organization","name":"Sky & Telescope","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.skyandtelescope.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sky &amp; Telescope &raquo; Feed" href="https://www.skyandtelescope.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sky &amp; Telescope &raquo; Comments Feed" href="https://www.skyandtelescope.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Sky &amp; Telescope &raquo; iCal Feed" href="https://www.skyandtelescope.com/astronomy-events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Sky &amp; Telescope &raquo; NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221; Comments Feed" href="https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.skyandtelescope.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://www.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.30.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://www.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.30.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='https://www.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.30.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://www.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.30.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://www.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.30.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://www.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.30.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.skyandtelescope.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.skyandtelescope.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://www.skyandtelescope.com/wp-content/themes/fw-twentytwelve/style.css?ver=4.9.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://www.skyandtelescope.com/wp-content/themes/fw-twentytwelve/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fancybox-css'  href='https://www.skyandtelescope.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.min.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-outer{background:#fff}#fancybox-content{background:#fff;border-color:#fff;color:inherit;}
</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.skyandtelescope.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-form-css'  href='https://www.skyandtelescope.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%category%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/www.skyandtelescope.com\/astronomy-events\/"};
var tribe_js_config = {"permalink_settings":"\/%category%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/www.skyandtelescope.com\/astronomy-events\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeEventsPro = {"geocenter":{"max_lat":60.012064,"max_lng":69.689281,"min_lat":-37.856458,"min_lng":-122.688731},"map_tooltip_event":"Event: ","map_tooltip_address":"Address: "};
var TribeEventsPro = {"geocenter":{"max_lat":60.012064,"max_lng":69.689281,"min_lat":-37.856458,"min_lng":-122.688731},"map_tooltip_event":"Event: ","map_tooltip_address":"Address: "};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/js/tribe-events-pro.min.js?ver=4.4.30.1'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/fw-embedded-media/behavior.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.skyandtelescope.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-admin/js/password-strength-meter.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.10'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/usp-pro/js/usp-pro.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.skyandtelescope.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.skyandtelescope.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.skyandtelescope.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.skyandtelescope.com/?p=255485620' />
<link rel="alternate" type="application/json+oembed" href="https://www.skyandtelescope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skyandtelescope.com%2Fastronomy-news%2Fnasas-parker-solar-probe-launches%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skyandtelescope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skyandtelescope.com%2Fastronomy-news%2Fnasas-parker-solar-probe-launches%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.skyandtelescope.com"><link rel="https://theeventscalendar.com/" href="https://www.skyandtelescope.com/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["astronomy-blogs","astronomy-space-david-dickinson","astronomy-news","solar-system","spacecraft-and-space-missions"],"pageAttributes":["parker-solar-probe","sun-2"],"pagePostAuthor":"David Dickinson"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFDSTQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-32de68bf39e985d9c3a40197b730dc73","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db" async="async"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><link rel="stylesheet" type="text/css" href="/wp-content/themes/fw-twentytwelve/menu.css">
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-255485620 single-format-standard tribe-no-js full-width custom-font-enabled">

<div id="site-wrapper">

	<header id="masthead" class="site-header" role="banner">

								<span id="site-title">Sky &amp; Telescope</span>
				

	<a href="/"><div class="header-image"></div></a>

<div class="header-sky-chart"><a href="/observing/interactive-sky-watching-tools/interactive-sky-chart/"><img src="/wp-content/uploads/NewStcht_button.png" alt="" /></a></div>


	<div id="user-links">
		<div class="container">

		<div class="social"><a href="https://www.facebook.com/pages/Sky-Telescope-Magazine/66274830772" target="_blank"><img src="/wp-content/uploads/social-facebook.png" alt="facebook" /></a><a href="https://twitter.com/skyandtelescope" target="_blank"><img src="/wp-content/uploads/social-twitter.png" alt="twitter" /></a><a href="https://www.youtube.com/user/SkyandTelescope" target="_blank"><img src="/wp-content/uploads/social-youtube.png" alt="youtube" /></a><a href="https://plus.google.com/111570038166307347855/about" target="_blank"><img src="/wp-content/uploads/social-gplus.png" alt="google plus" /></a><a href="https://www.skyandtelescope.com/subscribing-sky-telescope-rss-feeds"><img src="/wp-content/uploads/social-rss.png" alt="rss" /></a>
		</div>
			<div class="login">
		 	 
 
                           <div class="acct-signedout"> 
                           <a href="https://www.skyandtelescope.com/register">Register</a><a style="margin: 0 0 0 15px;" href="https://www.skyandtelescope.com/login">Log In</a>
                           </div>                           
                            
			</div>	

			<form method="get" id="searchform" action="https://www.skyandtelescope.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="" />
	</form>

		</div>
	</div>

	</header><!-- #masthead -->

<div id="page" class="hfeed site">
	
	<!-- Navigation -->
	<h3 class="menu-toggle toggleMenu">Navigate</h3>
        <div class="menu-primary-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-246612541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-246612541"><a href="https://www.skyandtelescope.com/">Home</a></li>
<li id="menu-item-246613604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-246613604"><a title="Astronomy News" href="https://www.skyandtelescope.com/astronomy-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-246613605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613605"><a title="Observing News &#038; Current Celestial Events" href="https://www.skyandtelescope.com/astronomy-news/observing-news/">Observing News</a></li>
	<li id="menu-item-246613609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246613609"><a href="https://www.skyandtelescope.com/astronomy-news/solar-system/">Solar System</a></li>
	<li id="menu-item-246613610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246613610"><a href="https://www.skyandtelescope.com/astronomy-news/spacecraft-and-space-missions/">Spacecraft &#038; Space Missions</a></li>
	<li id="menu-item-246613600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613600"><a href="https://www.skyandtelescope.com/astronomy-news/exoplanets/">Exoplanets</a></li>
	<li id="menu-item-246613601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613601"><a href="https://www.skyandtelescope.com/astronomy-news/galaxies/">Galaxies</a></li>
	<li id="menu-item-246613599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613599"><a href="https://www.skyandtelescope.com/astronomy-news/cosmology/">Cosmology</a></li>
	<li id="menu-item-255438848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255438848"><a href="https://www.skyandtelescope.com/all-astronomy-news-categories/">All News Categories</a></li>
</ul>
</li>
<li id="menu-item-246613631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613631"><a title="Observing Tips &#038; Resources" href="https://www.skyandtelescope.com/observing/">Observing</a>
<ul class="sub-menu">
	<li id="menu-item-246613636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613636"><a href="https://www.skyandtelescope.com/astronomy-information/">For Beginners</a></li>
	<li id="menu-item-246613632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613632"><a title="Observing News &#038; Current Celestial Events" href="https://www.skyandtelescope.com/astronomy-news/observing-news/">Observing News</a></li>
	<li id="menu-item-246613624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613624"><a href="https://www.skyandtelescope.com/observing/sky-at-a-glance/">This Week&#8217;s Sky at a Glance</a></li>
	<li id="menu-item-255181876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255181876"><a title="Celestial Objects to Observe" href="https://www.skyandtelescope.com/celestial-objects-observe/">Observing Guides</a></li>
	<li id="menu-item-246613633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613633"><a title="Interactive Observing Tools, Sky Chart &#038; Apps" href="https://www.skyandtelescope.com/observing/interactive-sky-watching-tools/">Interactive Tools</a></li>
	<li id="menu-item-255436091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255436091"><a title="Stargazer&#8217;s Corner: Adventures Under the Night Sky" href="https://www.skyandtelescope.com/observing/stargazers-corner/">Stargazer&#8217;s Corner</a></li>
	<li id="menu-item-246613634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613634"><a title="Astronomy and Stargazing Projects" href="https://www.skyandtelescope.com/observing/astronomy-stargazing-projects/">Observing Projects</a></li>
	<li id="menu-item-246613623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613623"><a title="Sky Tour Podcasts &#8211; Discover the Night Sky" href="https://www.skyandtelescope.com/observing/astronomy-podcasts/">Sky Tour Podcasts</a></li>
	<li id="menu-item-246613635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613635"><a title="Sky &#038; Telescope Mobile Apps" href="https://www.skyandtelescope.com/sky-and-stargazing-apps/">Sky &#038; Tel Apps</a></li>
</ul>
</li>
<li id="menu-item-255455719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-255455719"><a title="Astronomy Equipment: Guides and Recommendations" href="https://www.skyandtelescope.com/astronomy-equipment-telescopes-mounts-cameras-eyepieces/">Equipment</a>
<ul class="sub-menu">
	<li id="menu-item-246613639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613639"><a title="Choosing Your Equipment &#8211; Telescope, Binocular, and Camera Guides for Astonomers" href="https://www.skyandtelescope.com/astronomy-equipment/choosing-astronomy-equipment/">Choosing Equipment</a>
	<ul class="sub-menu">
		<li id="menu-item-246613646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613646"><a title="Telescope Reviews, Guides &#038; Recommendations" href="https://www.skyandtelescope.com/astronomy-equipment/choosing-astronomy-equipment/telescopes/">Telescopes</a></li>
		<li id="menu-item-246613640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613640"><a title="Binocular Reviews, Guides &#038; Recommendationss" href="https://www.skyandtelescope.com/astronomy-equipment/choosing-astronomy-equipment/binoculars/">Binoculars</a></li>
		<li id="menu-item-255455720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255455720"><a title="Astronomy Equipment Reviews, Guides &#038; Recommendations" href="https://www.skyandtelescope.com/astronomy-equipment/choosing-astronomy-equipment/">All Equipment</a></li>
	</ul>
</li>
	<li id="menu-item-246613647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613647"><a href="https://www.skyandtelescope.com/astronomy-equipment/new-products/">New Product Showcase</a></li>
	<li id="menu-item-255463643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255463643"><a href="https://www.skyandtelescope.com/astronomy-videos/under-the-hood/">Under the Hood</a></li>
	<li id="menu-item-255181878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255181878"><a title="Astronomy Equipment Videos" href="/astronomy-equipment/product-videos/">Product Videos</a></li>
	<li id="menu-item-246613642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613642"><a title="Do It Yourself: Projects &#038; Guidance" href="https://www.skyandtelescope.com/astronomy-equipment/equipment-diy/">Do It Yourself</a></li>
	<li id="menu-item-255181879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255181879"><a title="Astronomical Equipment Manufacturers, Suppliers, and Specialty Dealers" href="/astronomy-equipment/astronomical-equipment-manufacturers-suppliers-and-specialty-dealers/">Supplier Directories</a></li>
	<li id="menu-item-246613648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613648"><a href="http://www.marketplace.skyandtelescope.com/">MarketPlace Classifieds</a></li>
</ul>
</li>
<li id="menu-item-246613649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613649"><a href="https://www.skyandtelescope.com/astronomy-resources/">Resources &#038; Education</a>
<ul class="sub-menu">
	<li id="menu-item-255432008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255432008"><a title="Learn the night sky" href="https://www.skyandtelescope.com/astronomy-resources/stargazing-basics/learn-the-sky/">Learn the Night Sky</a></li>
	<li id="menu-item-255447371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255447371"><a href="https://www.skyandtelescope.com/astronomy-resources/stargazing-basics/observar/">Observar el Cielo</a></li>
	<li id="menu-item-255439454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255439454"><a title="Astronomy Q&#038;A: Science- and Hobby-Based Questions and Answers" href="https://www.skyandtelescope.com/astronomy-qa-science-and-hobby-based-questions-and-answers/">Astronomy Q&#038;A</a></li>
	<li id="menu-item-255440044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255440044"><a title="Download Free Astronomy e-books!" href="https://www.skyandtelescope.com/free-ebook-library/">Free eBook Library</a></li>
	<li id="menu-item-246613657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613657"><a title="Glossary of Astronomy Terms" href="https://www.skyandtelescope.com/astronomy-terms/">Astronomy Terms</a></li>
	<li id="menu-item-246613653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613653"><a title="Interactive Observing Tools, Star Chart, &#038; Mobile Apps" href="https://www.skyandtelescope.com/observing/interactive-sky-watching-tools/">Interactive Tools</a></li>
	<li id="menu-item-246613654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613654"><a title="Astrophotography: Tips &#038; Examples" href="https://www.skyandtelescope.com/astronomy-resources/astrophotography-tips/">Astrophotography Tips</a></li>
	<li id="menu-item-246613655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613655"><a title="Online Astrophotography Classes &#038; Telescope Tutorials" href="http://www.shopatsky.com/tutorials/">Online Classes</a></li>
</ul>
</li>
<li id="menu-item-246613658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246613658"><a title="Community: Clubs, Events &#038; More" href="https://www.skyandtelescope.com/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-255444600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-255444600"><a href="https://www.skyandtelescope.com/astronomy-blogs/">Astronomy Blogs</a>
	<ul class="sub-menu">
		<li id="menu-item-255444603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255444603"><a href="https://www.skyandtelescope.com/astronomy-blogs/explore-night-bob-king/">Explore the Night with Bob King</a></li>
		<li id="menu-item-255469868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255469868"><a href="https://www.skyandtelescope.com/astronomy-blogs/imaging-foundations-richard-wright/">Imaging Foundations with Richard Wright</a></li>
		<li id="menu-item-255444601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255444601"><a href="https://www.skyandtelescope.com/astronomy-blogs/astronomy-space-david-dickinson/">Astronomy in Space with David Dickinson</a></li>
		<li id="menu-item-255444602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255444602"><a href="https://www.skyandtelescope.com/astronomy-blogs/cosmic-relief-david-grinspoon/">Cosmic Relief with David Grinspoon</a></li>
	</ul>
</li>
	<li id="menu-item-255436090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255436090"><a title="Stargazer&#8217;s Corner: Adventures Under the Night Sky" href="https://www.skyandtelescope.com/observing/stargazers-corner/">Stargazer&#8217;s Corner</a></li>
	<li id="menu-item-246613659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246613659"><a title="Astronomy Clubs &#038; Organizations" href="https://www.skyandtelescope.com/astronomy-clubs-organizations/">Clubs &#038; Organizations</a>
	<ul class="sub-menu">
		<li id="menu-item-246618177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246618177"><a title="Astronomy Clubs &#038; Organizations &#8211; Submission Form" href="https://www.skyandtelescope.com/astronomy-clubs-organizations/clubs-organizations-submission/">Submit Your Club</a></li>
	</ul>
</li>
	<li id="menu-item-246613661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246613661"><a title="Astronomy Events Calendar" href="https://www.skyandtelescope.com/astronomy-events/">Events Calendar</a>
	<ul class="sub-menu">
		<li id="menu-item-246613806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613806"><a title="Astronomy Events &#038; Gatherings &#8211; Submission Form" href="https://www.skyandtelescope.com/event-submission-form/">Submit Your Event</a></li>
	</ul>
</li>
	<li id="menu-item-246613660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613660"><a title="Astronomy Travel Opportunities" href="https://www.skyandtelescope.com/astronomy-travel/">Astronomy Travel</a></li>
	<li id="menu-item-246613662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613662"><a href="https://www.skyandtelescope.com/get-involved/">Get Involved</a>
	<ul class="sub-menu">
		<li id="menu-item-246613665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613665"><a title="Saving Dark Skies &#8211; How to Help" href="https://www.skyandtelescope.com/get-involved/saving-dark-skies/">Saving Dark Skies</a></li>
		<li id="menu-item-246613663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613663"><a title="Citizen Science: Projects &#038; Collaboration" href="https://www.skyandtelescope.com/get-involved/citizen-science-collaboration/">Citizen Science</a></li>
		<li id="menu-item-246613664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613664"><a href="https://www.skyandtelescope.com/get-involved/pro-am-collaboration/">Pro-Am Collaboration</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-246613666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246613666"><a href="https://www.skyandtelescope.com/pictures-and-videos/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-255461558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-255461558"><a title="Astronomy Pictures: Sky &#038; Telescope&#8217;s Online Photo Gallery" href="https://www.skyandtelescope.com/online-gallery/">Photo Gallery</a>
	<ul class="sub-menu">
		<li id="menu-item-246613673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613673"><a title="Editor&#8217;s Choice from the Photo Gallery" href="https://www.skyandtelescope.com/online-gallery/editors-choice-photos/">Editor&#8217;s Choice Archive</a></li>
		<li id="menu-item-246618175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246618175"><a title="Share Your Astronomy Pictures" href="https://www.skyandtelescope.com/astronomy-pictures/share-your-astronomy-pictures/">Share Your Photos</a></li>
	</ul>
</li>
	<li id="menu-item-246613675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613675"><a title="Astronomy Podcasts" href="https://www.skyandtelescope.com/observing/astronomy-podcasts/">Astronomy Podcasts</a>
	<ul class="sub-menu">
		<li id="menu-item-255452910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255452910"><a title="Sky Tour Podcasts &#8211; Discover the Night Sky" href="https://www.skyandtelescope.com/observing/astronomy-podcasts/">Sky Tour Podcasts</a></li>
		<li id="menu-item-255452909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255452909"><a title="Orbital Path Podcasts with Michelle Thaller" href="https://www.skyandtelescope.com/astronomy-resources/orbital-path-astronomy-podcast/">Orbital Path Podcasts</a></li>
	</ul>
</li>
	<li id="menu-item-246613667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613667"><a title="Astronomy Videos" href="https://www.skyandtelescope.com/astronomy-videos/">Videos</a>
	<ul class="sub-menu">
		<li id="menu-item-246613668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613668"><a title="Premium Astrophotography Classes &#038; Telescope Tutorials" href="http://www.shopatsky.com/tutorials/">Premium Tutorials</a></li>
		<li id="menu-item-255181877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255181877"><a title="Product Videos &#038; Demonstrations" href="/astronomy-equipment/product-videos/">Product Videos</a></li>
		<li id="menu-item-255456311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255456311"><a href="https://www.skyandtelescope.com/astronomy-videos/neaf-talks/">NEAF Talks</a></li>
		<li id="menu-item-246613669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613669"><a title="Stargazing Videos: Tips &#038; Techniques" href="https://www.skyandtelescope.com/astronomy-videos/stargazing-tips-and-techniques/">Stargazing Tips</a></li>
		<li id="menu-item-246613670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613670"><a href="https://www.skyandtelescope.com/astronomy-videos/interviews-excerpts/">Interviews &#038; Excerpts</a></li>
		<li id="menu-item-246613697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246613697"><a href="https://www.skyandtelescope.com/astronomy-videos/skyweek-tv-archive/">SkyWeek TV Archive</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-246613678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246613678"><a title="Subscribe to Sky &#038; Telescope" href="https://www.skyandtelescope.com/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-246613679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613679"><a title="Subscribe to Sky &#038; Telescope magazine" href="https://ssl.palmcoastd.com/03401/apps/K_KEYS?ikey=I**K01">Print + Digital</a></li>
	<li id="menu-item-246613680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613680"><a href="https://secure.palmcoastd.com/pcd/eSv?iMagId=03401&#038;i4Ky=SH01">Digital Only</a></li>
	<li id="menu-item-246613681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613681"><a href="https://secure.palmcoastd.com/pcd/eSv?iMagId=03401&#038;i4Ky=IF01">Gift Subscription</a></li>
	<li id="menu-item-255424082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255424082"><a href="https://ssl.palmcoastd.com/pcd/apps/index.cfm?iMagId=03401&#038;iPage=SPLASH&#038;iXz=E683C94E33C6B7CF90BD15BBCE000625">Renew</a></li>
	<li id="menu-item-246613688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613688"><a href="https://secure.palmcoastd.com/pcd/eServ?iServ=MDM0MDE0NDQwNCZpVHlwZT1NQUlO">Subscriber Services</a></li>
	<li id="menu-item-246613682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613682"><a title="SkyandTelescope.com&#8217;s Email Newsletters" href="https://www.skyandtelescope.com/newsletter/">Email Newsletter</a></li>
</ul>
</li>
<li id="menu-item-246613683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246613683"><a title="Read Sky &#038; Telescope Magazine" href="https://www.skyandtelescope.com/sky-and-telescope-magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-246613684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613684"><a title="What&#8217;s in this month&#8217;s issue of Sky &#038; Telescope?" href="/skytel">Current Issue Highlights</a></li>
	<li id="menu-item-246613685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613685"><a title="Access the current digital issue of Sky &#038; Telescope" href="https://www.zinio.com/my-library">Your Digital Issues</a></li>
	<li id="menu-item-246613686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613686"><a title="Find what you&#8217;re looking for in past issues of Sky &#038; Telescope" href="/astronomy-news/sky-and-telescope-index-1941-2013">Index of Previous Issues</a></li>
	<li id="menu-item-255429936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255429936"><a title="Sky &#038; Telescope&#8217;s All-Year Observing Guide" href="https://www.shopatsky.com/skywatch-2018-sw2018">SkyWatch 2018</a></li>
	<li id="menu-item-246613687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613687"><a title="Subscribe to Sky &#038; Telescope Magazine" href="https://www.skyandtelescope.com/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-246613689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246613689"><a target="_blank" href="http://www.shopatsky.com/?utm_source=stnavprimary&#038;utm_medium=stnav&#038;utm_campaign=stnav">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-246613690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613690"><a title="ShopatSky" target="_blank" href="http://www.shopatsky.com/?utm_source=stnavdrop&#038;utm_medium=stnav&#038;utm_campaign=stnav">Shop@Sky</a></li>
	<li id="menu-item-246613691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613691"><a title="Planet Maps &#038; Globes" target="_blank" href="http://www.shopatsky.com/maps-globes/?utm_source=stnavdrop&#038;utm_medium=stnav&#038;utm_campaign=stnav">Maps &#038; Globes</a></li>
	<li id="menu-item-255450305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255450305"><a href="http://www.shopatsky.com/zenith-club">Join Our Zenith Club</a></li>
	<li id="menu-item-246613692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246613692"><a title="Sky &#038; Telescope Test Reports Review Telescopes, Mounts, and More." target="_blank" href="http://www.shopatsky.com/resource-materials/test-reports/?utm_source=stnavdrop&#038;utm_medium=stnav&#038;utm_campaign=stnav">Test Reports</a></li>
	<li id="menu-item-246613693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246613693"><a title="Sky &#038; Telescope Mobile Apps" href="https://www.skyandtelescope.com/sky-and-stargazing-apps/">Mobile Stargazing Apps</a></li>
</ul>
</li>
</ul></div>
		<div id="Offer"><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="left">
<h2>FREE eBook:</h2>
<h4>Stargazing: Getting Started</h4>
</div>

<div class="right">
<p>Download Your Stargazing eBook from <em>Sky & Telescope</em>!</p>
</div>
</div>
		</aside>            <div id="et_form-div-quicksubscribe-246618180" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-246618180"
                      name="form-quicksubscribe-246618180" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-246618180');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-246618180" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-246618180" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-246618180" class="et_text" name="et_emailAddress" value="Enter Email" placeholder="Enter Email" onfocus="etEmailFocus('Enter Email',this)" onblur="if (this.value == '') {this.value = 'Enter Email';}" /></li><input type="hidden" name="et2_list[1354863][]" value="Sky & Telescope Partners" /><input type="hidden" name="et2_list[1354863][]" value="Sky & Telescope Newsletter" /><input type="hidden" name="et2_list[1354863][]" value="Sky & Telescope Astro Alert" /><input type="hidden" name="et2_list[1354863][]" value="Shop at Sky" /><input type="hidden" name="et2_list[1354863][]" value="Sky & Telescope TV" /><input type="hidden" name="et2_list[1354863][]" value="Sky & Telescope Magazine Offers" /><input type="hidden" name="et2_customField[1354863][brand_skyandtel]" value="True" class="" /></ul><input type="hidden" id="thx255485620" name="thx" value="https://www.skyandtelescope.com/stargazing-free-ebook/thank-you-download-stargazing-ebook/"  /><input type="hidden" id="err255485620" name="err" value="https://www.skyandtelescope.com/newsletter/newsletter-error"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-246618180' type='submit' value='' /><div class="g-recaptcha" data-sitekey="6LekQCgTAAAAAL_uurePCfHR9Yo8CCaTgMFU4iPk"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-246618180"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1354863" />                </form>
            </div>
         </div>
	
	<div id="leaderboard"><aside class="widget skyan-widget"><div style="float: right; " id="skyan-1551666412"><!-- /184645914/SKY/sky-258x90 -->
<div id='div-gpt-ad-1533831504204-0' style='height:90px; width:258px;'>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/184645914/SKY/sky-258x90', [258, 90], 'div-gpt-ad-1533831504204-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	  googletag.display('div-gpt-ad-1533831504204-0');
    googletag.enableServices();
  });
</script>
</div></div></aside><aside class="widget skyan-widget"><div style="float: left; " id="skyan-1642793256"><div id='div-gpt-ad-1531961355227-0'>
	<script>
		var gptAdSlots = [];
googletag.cmd.push(function() {
	var mapping = googletag.sizeMapping().
	addSize([800, 690], [728, 90]).
	addSize([320, 480], [320, 50]).
	build();
gptAdSlots[0]=googletag.defineSlot('/184645914/SKY/sky-leaderboard', [728, 90], 'div-gpt-ad-1531961355227-0').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.enableServices();
	googletag.display('div-gpt-ad-1531961355227-0');
});
</script>
</div></div></aside> </div>
	
	<div id="subscribe-shadow"><img src="/wp-content/uploads/quick-subscribe-shadow.png" alt="" /></div>


<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				

<article id="post-255485620" class="post-255485620 post type-post status-publish format-standard has-post-thumbnail hentry category-astronomy-blogs category-astronomy-space-david-dickinson category-astronomy-news category-solar-system category-spacecraft-and-space-missions tag-parker-solar-probe tag-sun-2">
	<header class="entry-header">
		<h1 class="entry-title">NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;</h1>


		
		<div class="entry-meta">

<!-- Grab the author and the date of post -->
<span class="byline">By: <span class="by-author"><span class="author vcard"><a class="url fn n" href="https://www.skyandtelescope.com/author/david-dickinson-2/" title="View all posts by David Dickinson" rel="author">David Dickinson</a></span></span> | <time class="entry-date" datetime="2018-08-12T08:25:45+00:00">August 12, 2018</time></span>
<div class="sharethis">
<span class='st_facebook' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_twitter' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_linkedin' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_email' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_sharethis' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_plusone' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_pinterest' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span>
</div><!-- sharethis -->

		</div><!-- .entry-meta -->

		
	
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/"></div><p><span style="color: #5274ae;"><strong><em>The unique Parker Solar Probe launched on Sunday, August 12th, set to fly faster and come closer to the Sun than any spacecraft before it.</em></strong></span></p>
<p>The <a href="http://parkersolarprobe.jhuapl.edu/The-Mission/index.php">Parker Solar Probe</a> —one of the <a href="https://www.skyandtelescope.com/astronomy-news/looking-ahead-space-missions-2018/">top space science missions for 2018</a> — launched from Cape Canaveral early today, on a daring mission to probe the mysteries of our host star.</p>
<p>The launch lit up the early morning skies along the Florida Space Coast, as the United Launch Alliance Delta IV Heavy rocket rumbled to life at launch complex 37 at the Cape Canaveral Air Force Station at 3:31 a.m. EDT. At 5:33 a.m., the mission operations manager reported that the spacecraft was healthy and operating normally.</p>
<p><iframe src="https://www.youtube.com/embed/AlyuSwRSVHU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Touted as the “mission to touch the Sun,” the Parker Solar Probe will carry a suite of instruments closer to the nearest star than ever before in an effort to unlock its secrets. The Parker Solar Probe is also the first mission named after a living person, <a href="https://www.skyandtelescope.com/astronomy-news/nasa-parker-solar-probe-touch-sun/">solar physicist Eugene Parker</a>.</p>
<div id="attachment_255485644" style="width: 569px" class="wp-caption aligncenter"><img class="size-full wp-image-255485644" src="https://www.skyandtelescope.com/wp-content/uploads/Parker-Solar-Probe-launch-559px.jpg" alt="Parker Solar Probe launches" width="559" height="640" srcset="https://www.skyandtelescope.com/wp-content/uploads/Parker-Solar-Probe-launch-559px.jpg 559w, https://www.skyandtelescope.com/wp-content/uploads/Parker-Solar-Probe-launch-559px-166x190.jpg 166w, https://www.skyandtelescope.com/wp-content/uploads/Parker-Solar-Probe-launch-559px-314x360.jpg 314w" sizes="(max-width: 559px) 100vw, 559px" /><p class="wp-caption-text">The United Launch Alliance Delta IV Heavy rocket launches NASA's Parker Solar Probe to touch the Sun, Sunday, Aug. 12, 2018 from Launch Complex 37 at Cape Canaveral Air Force Station, Florida.<br /><em>NASA / Bill Ingalls</em></p></div>
<p>“Today’s launch was the culmination of six decades of scientific study and millions of hours of effort,” says project manager Andy Driesman (Johns Hopkins University). “Now, Parker Solar Probe is operating normally and on its way to begin a seven-year mission of extreme science.”</p>
<h3>The Science of the Sun</h3>
<p>The Parker Solar Probe will soon be speeding toward the Sun at 430,000 mph (192 km/s) — breaking the previous record held by the Helios-B spacecraft and making it the fastest spacecraft to date. Its primary mission is to dip down into the lower solar corona, a region were several key — and still poorly understood — space weather processes occur. The probe will send back data to help scientists understand the origin and acceleration of the solar wind and the dynamics of the coronal magnetic field.</p>
<p>To accomplish this, the Parker Solar Probe will first fly by Venus in October to slow it down, putting it on an initial elongated, 150-day orbit. The Parker Solar Probe will reach its first perihelion on November 1st of this year, which will already take it to within 35 times the radius of the Sun. But the goal is to come even closer.</p>
<p>Six additional Venus flybys will decrease its orbit to 88 days, which will take it from an aphelion of 0.73 a.u. (73% of the Earth-Sun distance or 67.9 million miles), down to a perihelion of just 8.9 solar radii (0.04 a.u. or 3.9 million miles) from the Sun's surface. Those maneuvers will put the probe well within Mercury's orbit (its perihelion is 0.3 a.u.) and closer to the Sun than any other spacecraft has ever been.The probe will complete 24 orbits around the Sun in its seven-year mission.</p>
<div id="attachment_255485654" style="width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-255485654" src="https://www.skyandtelescope.com/wp-content/uploads/OrbitPlot-600px.jpg" alt="Parker Solar Probe orbit diagram" width="600" height="462" srcset="https://www.skyandtelescope.com/wp-content/uploads/OrbitPlot-600px.jpg 600w, https://www.skyandtelescope.com/wp-content/uploads/OrbitPlot-600px-247x190.jpg 247w, https://www.skyandtelescope.com/wp-content/uploads/OrbitPlot-600px-468x360.jpg 468w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Parker Solar Probe will use seven Venus flybys over nearly seven years to gradually shrink its orbit around the sun, coming within 9 times the solar radius — that's about seven times closer than any spacecraft has come before. (The numbers here are calculated from the Sun's center rather than its surface.)  <a href="https://www.nasa.gov/sites/default/files/thumbnails/image/parker-orbit_0.gif">Click here for an animated version.</a><br /><em>NASA / JPL<br /></em></p></div>
<p>The probe will be the first mission to go past what's known as the <em>Alfvén point. </em>Within this boundary, complex, fast-moving Alfvén waves — oscillations in the magnetic field and the movement of charged particles — travel back and forth to the Sun, connecting charged particles to the Sun's surface. Beyond this boundary, thought to be the origin of the solar wind, Alfvén waves can no longer travel back to the solar surface and the particles escape out into the solar system.</p>
<p>Scientists also hope to use data from the Parker Solar Probe to solve the mystery of the super-hot corona, which blazes at millions of degrees, thousands of times hotter than the Sun's visible surface.</p>
<p>The Parker Solar Probe was developed from the Solar Orbiter concept of the early 1990s and will complement other Sun-observing missions, such as NASA's Solar Dynamics Observatory and the aging Solar Heliospheric Observatory.</p>
<h3>Daring to Touch the Sun</h3>
<div id="attachment_255485625" style="width: 310px" class="wp-caption alignright"><img class="wp-image-255485625" src="https://www.skyandtelescope.com/wp-content/uploads/parker-solar-probe-600px.jpg" alt="Parker Solar Probe" width="300" height="450" srcset="https://www.skyandtelescope.com/wp-content/uploads/parker-solar-probe-600px.jpg 600w, https://www.skyandtelescope.com/wp-content/uploads/parker-solar-probe-600px-127x190.jpg 127w, https://www.skyandtelescope.com/wp-content/uploads/parker-solar-probe-600px-240x360.jpg 240w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">NASA’s Parker Solar Probe inside one half of its 62.7-foot-tall fairing.<br /><em>NASA / Johns Hopkins APL / Ed Whitman</em></p></div>
<p>The Parker Solar Probe is venturing into hostile territory in the name of science and solar astronomy. Near its closest approach to the Sun, the solar wind will be so intense that the spacecraft's reaction wheels will have to push back constantly so the spacecraft doesn't flip. And it'll be hot, in the range of 2,500°F. To take the heat, the Parker Solar Probe is equipped with a heat shield made of 4.5-inch (11.4 centimeter) thick reinforced carbon composite.</p>
<p>On the protected side of the shield, temperatures will be a comfortable 85°F. But a couple instruments — including the Solar Probe Cup (SPC) — will brave the heat to look directly at the Sun. The SPC will extend beyond the heat shield to scoop up samples of charged particles in order to measure their flux and flow.</p>
<p>The <a href="https://www.nasa.gov/content/goddard/parker-solar-probe-instruments">major instrument suites</a> aboard the Parker Solar probe a variety of properties of the Sun's outer atmosphere and the solar wind.</p>
<p><strong>ISIS</strong> (Integrated Science Investigation of the Sun) has two instruments (EPI-Hi and EPI-Lo) to measure energetic heavy ions, protons, and electrons in the Sun's atmosphere, correlating them with solar wind and coronal structures. The instrument suite is run by Princeton University.</p>
<p><strong>FIELDS</strong> (Electromagnetic Fields Investigation). Four of FIELDS' five niobium-alloy antennas will extend beyond the heat shield to measure the electric and magnetic fields around the Sun with the help of three magnetometers. Run by the University of California, Berkeley, this project will measure waves, turbulence, radio emissions, and shock waves in the fast and slow solar winds.</p>
<p><strong>SWEAP</strong> (Solar Wind Electrons, Alphas and Protons) uses two instruments, the Solar Probe Cup and Solar Probe Analyzers, to measure the coronal and solar wind plasma. The instruments were developed by the Smithsonian Astrophysical Observatory and the University of Michigan.</p>
<p><strong>WISPR</strong> (The Wide-field Imager for Solar Probe). The primary optical imagers for the mission, designed and operated by the Naval Research Laboratory, will help analyze the inner heliosphere and the solar corona. This instrument will generate most of the eye-candy images.</p>
<p>The Parker Solar Probe will also perform key simultaneous observations of the solar corona during upcoming total solar eclipses. Scientists are still analyzing data gathered from last August's total solar eclipse across the United States. With a primary mission of 6 years, 321 days, the Parker Solar Probe will be ready for business for the next total solar eclipse crossing South America on July 2, 2019, and may even be on station for the next eclipse across the United States on April 8, 2024.</p>
<p>“This mission truly marks humanity’s first visit to a star that will have implications not just here on Earth, but how we better understand our universe,” says Thomas Zurbuchen (NASA). “We’ve accomplished something that decades ago, lived solely in the realm of science fiction.”</p>
<p>It will be exciting to see the Parker Solar Probe mission get underway, opening up a new window on solar physics and unlocking the secrets of our tempestuous host star.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/"></div><!-- AddThis Share Buttons generic via filter on the_content -->		


<!-- Display photo gallery custom fields -->




<div class="sharethis">
<span class='st_facebook' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_twitter' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_linkedin' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_email' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_sharethis' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_plusone' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span><span class='st_pinterest' data-st_title='NASA&#8217;s Parker Solar Probe Launches to &#8220;Touch the Sun&#8221;' data-st_url='https://www.skyandtelescope.com/astronomy-news/nasas-parker-solar-probe-launches/'></span>
</div><!-- sharethis -->
	</div><!-- .entry-content -->

	<footer class="entry-meta">


<!-- Get the Categories -->
CATEGORIES<br /> <a href="https://www.skyandtelescope.com/astronomy-blogs/" rel="category tag">Astronomy Blogs</a>, <a href="https://www.skyandtelescope.com/astronomy-blogs/astronomy-space-david-dickinson/" rel="category tag">Astronomy in Space with David Dickinson</a>, <a href="https://www.skyandtelescope.com/astronomy-news/" rel="category tag">Astronomy News</a>, <a href="https://www.skyandtelescope.com/astronomy-news/solar-system/" rel="category tag">Solar System</a>, <a href="https://www.skyandtelescope.com/astronomy-news/spacecraft-and-space-missions/" rel="category tag">Spacecraft and Space Missions</a>
<!-- Get the tags -->
<div class="tag-meta"><p>TAGS<br /> <a href="https://www.skyandtelescope.com/tag/parker-solar-probe/" rel="tag">parker solar probe</a>, <a href="https://www.skyandtelescope.com/tag/sun-2/" rel="tag">sun</a></p></div>
<!-- Related Posts -->
<div class="tag-meta">RELATED POSTS<br /><a href="https://www.skyandtelescope.com/astronomy-resources/orbital-path-astronomy-podcast/orbital-path-podcast-journey-to-the-sun/" rel="bookmark" title="Permanent Link to Orbital Path Podcast: Journey to the Sun">Orbital Path Podcast: Journey to the Sun</a><br /><a href="https://www.skyandtelescope.com/astronomy-news/nasa-parker-solar-probe-touch-sun/" rel="bookmark" title="Permanent Link to NASA&#8217;s Parker Solar Probe to Touch the Sun">NASA&#8217;s Parker Solar Probe to Touch the Sun</a><br /></div>

	
	

				<div class="author-info">
			<div class="author-avatar">
				<img src="https://www.skyandtelescope.com/wp-content/uploads/userphoto/427869.thumbnail.jpg" alt="David Dickinson" width="80" height="68" class="photo" />			</div><!-- #author-avatar -->
			<div class="author-description">
				<h2>About David Dickinson</h2>
				David Dickinson is a freelance science writer, high school science teacher, retired enlisted U.S. Air Force veteran and avid stargazer. He currently resides with his wife Myscha in the Tampa Bay area and Florida.  David also writes science fiction in his spare time, and shares the universe and more on his own website, <a href="http://www.astroguyz.com">www.astroguyz.com</a>.				<div class="author-link">
					<a href="https://www.skyandtelescope.com/author/david-dickinson-2/" rel="author">
						View all posts by David Dickinson <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- author-link	-->
			</div><!-- author-description -->
		</div><!-- author-info -->

		

	</footer><!-- .entry-meta -->
</article><!-- #post-255485620 -->
				
<div id="comments" class="comments-area">

	
	
				<div>All comments must follow the Sky & Telescope <a href="https://www.skyandtelescope.com/terms-of-use-agreement/">Terms of Use</a> and will be moderated prior to posting. Please be civil in your comments. Sky & Telescope reserves the right to use the comments we receive, in whole or in part, and to use the commenter’s username, in any medium. See also the <a href="https://www.skyandtelescope.com/terms-of-use-agreement/">Terms of Use</a> and <a href="http://www.fwcommunity.com/privacy">Privacy Policy</a>.<br><br></div>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/astronomy-news/nasas-parker-solar-probe-launches/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.skyandtelescope.com/login/?redirect_to=https%3A%2F%2Fwww.skyandtelescope.com%2Fastronomy-news%2Fnasas-parker-solar-probe-launches%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="sidebar">

		<div id="secondary" class="" role="complementary">

			<div class="ad-block">
			<aside class="widget skyan-widget"><div id='div-gpt-ad-1531961542626-0' style='height:250px; width:300px;'>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/SKY/sky-300x250-1', [300, 250], 'div-gpt-ad-1531961542626-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1531961542626-0');
});
</script>
</div></aside> 
			</div>

			<div class="content-block special-right-block">
			<aside class="widget skyan-widget"><div id='div-gpt-ad-1531961490120-0' style='height:600px; width:300px;'>
<script>
var gptAdSlots = [];
googletag.cmd.push(function() {
	var mappingsky = googletag.sizeMapping().
	addSize([800, 690], [300, 600]).
	addSize([320, 480], [0, 0]).
	build();
gptAdSlots[0]=
googletag.defineSlot('/184645914/SKY/sky-300x600-1', [300, 600], 'div-gpt-ad-1531961490120-0').defineSizeMapping(mappingsky).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1531961490120-0');
});
</script>
</div></aside> 
			</div>

			<div class="content-block ad-block">
			<aside id="text-11" class="widget widget_text"><h3 class="widget-title">Featured Observing Resources</h3>			<div class="textwidget"><div style="float: none; width: 300px; margin: 0 auto; font-size:12px;">

<div class="magazine-block">
<a href="http://www.shopatsky.com/sky-telescope-s-15-cm-earth-globe-r5292?utm_source=hmwidget&utm_medium=hmwidget&utm_campaign=hmwidget" target="_blank"><img src="https://fw.cdn.iwp.com/media/catalog/product/cache/38/image/200x/9df78eab33525d08d6e5fb8d27136e95/R/5/R5292_1.jpg" alt="Earth Globe" /></a>

<h2><a href="http://www.shopatsky.com/sky-telescope-s-15-cm-earth-globe-r5292?utm_source=hmwidget&utm_medium=hmwidget&utm_campaign=hmwidget" target="_blank">NEW! Sky & Telescope's 15-cm Earth Globe</a></h2>
<p>Sky and Telescope’s beloved Earth Globe is now available in a smaller 6-inch size! The detailed globe includes a freestanding base and information card filled with key features. Hold the whole world in your hands today!</p>
</div>
<div class="more-link"><a href="http://www.shopatsky.com/?utm_source=hmwidget&utm_medium=hmwidget&utm_campaign=hmwidget" target="_blank">More Products</a></div>

</div></div>
		</aside> 
			</div>

			<div class="content-block right-block">
			<aside class="widget skyan-widget"><div id='div-gpt-ad-1531961705913-0' style='height:250px; width:300px;'>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/SKY/sky-300x250-2', [300, 250], 'div-gpt-ad-1531961705913-0').addService(googletag.pubads());

googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1531961705913-0');
});
</script>
</div></aside> 
			</div>

			<div class="content-block right-block">
			<aside id="text-15" class="widget widget_text"><h3 class="widget-title">Sky &#038; Telescope Mobile Apps</h3>			<div class="textwidget"><div style="height: 206px; overflow: hidden; width: 300px; margin: 0 auto; float: none;">
<a href="https://itunes.apple.com/us/app/saturnmoons/id606938707?mt=8" target="_blank">
<img src="/wp-content/uploads/2014-04-10_5345e0720dd21_ExploreSaturn_STApp.jpg" alt="Sky & Telescope's SaturnMoons app reveals the weird worlds orbiting the ringed giant!" />
</a>
</div>

<div class="more-link"><a href="/sky-and-stargazing-apps/">View All S&T Apps</a></div>

</div>
		</aside> 
			</div>


		</div><!-- #secondary --></div>
	</div><!-- main wrapper -->
	
	<div id="sponsored-links">
		<div class="google-ads">
		<aside class="widget skyan-widget"><div id='div-gpt-ad-1531961623890-0' style='height:250px; width:300px;'>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/SKY/sky-300x250-3', [300, 250], 'div-gpt-ad-1531961623890-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1531961623890-0');
});
</script>
</div></aside>		</div>

		<div class="featured-ads">
		<aside class="widget skyan-widget"><div id='div-gpt-ad-1531961806986-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/SKY/sky-300x250-4', [300, 250], 'div-gpt-ad-1531961806986-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1531961806986-0');
});
</script>
</div></aside>		</div>

		<div class="sponsored-ads">
		<aside class="widget skyan-widget"><div id='div-gpt-ad-1531961863547-0' style='height:250px; width:300px;'>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/SKY/sky-300x250-5', [300, 250], 'div-gpt-ad-1531961863547-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1531961863547-0');
});
</script>
</div></aside>		</div>
	</div>

	<footer id="colophon" role="contentinfo">
		<aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="footer-links">

<div class="linkgroup">
<h2>About S&T</h2>
<a href="/about ">About Us</a>
<a href="/about/meet-the-staff">Meet the Staff</a>
<a href="/about/job-opportunities">Job Opportunities</a>
<a href="/australian-edition-sky-telescope">Australian Edition</a>
<a href="http://www.shopatsky.com/?utm_source=stfooter&utm_medium=stfooter&utm_campaign=stfooter" target="_blank">Shop @ Sky</a>
</div>

<div class="linkgroup">
<h2>For Contributors</h2>
<a href="/writing-for-sky-telescope">Writing for S&T</a>
<a href="/submitting-photos-faq">Image Submission FAQ</a>
<a href="/sky-telescope-photographers-guide">Tips for Submitting Images</a>
</div>

<div class="linkgroup">
<h2>For Media</h2>
<a href="/press-releases">S&T Press Releases</a>
<a href="/permissions-faqs-how-to-use-sky-telescope-content/">Permission Requests</a>
</div>

<div class="linkgroup">
<h2>For Advertisers</h2>
<a href="http://marketplace.skyandtelescope.com/default.aspx" target="_blank">MarketPlace</a>
<a href="/advertise">Advertising Information</a>
<a href="/advertise/contact-information">Contact Advertising</a>
</div>

<div class="linkgroup">
<h2>Customer Service</h2>
<a href="https://secure.palmcoastd.com/pcd/eServ?iServ=MDM0MDE0NDQwNCZpVHlwZT1NQUlO" target="_blank">Subscriber Services</a>
<a href="/contact-us">Contact Us</a>
<a href="/help">Help</a>
</div>

</div>

<div class="footer-bottom">
<div class="footer-logo">
<a href="https://www.skyandtelescope.com"><img src="/wp-content/uploads/footer-logo.png" alt="Sky & Telescope | Astronomy News, Tools & Resources" border="0" /></a>
</div>
<p>Sky & Telescope Media, an F+W, Content + eCommerce Company<br />
Copyright ©<script language="JavaScript">var dteNow = new Date();
<!--
var intYear = dteNow.getFullYear();
document.write(intYear);
//-->
</script><a name="F+W, a Content + eCommerce Company" href="http://www.fwmedia.com" target="_blank">&nbsp;F+W Media, Inc.</a> All rights reserved. | <a href="https://www.skyandtelescope.com/terms-of-use-agreement/" target="_blank">Terms of Use</a> | <a href="http://www.fwmedia.com/privacy" target="_blank">Privacy</a><br />
Sky & Telescope, Night Sky, and SkyandTelescope.com are registered trademarks of F+W, a Content + eCommerce Company.
</p>
</div></div>
		</aside>	</footer><!-- #colophon -->

</div><!-- page -->
</div><!-- site wrapper -->
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFDSTQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"912af4939e","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://maps.google.com/maps/api/js?ver=4.4.30.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GeoLoc = {"ajaxurl":"https:\/\/www.skyandtelescope.com\/wp-admin\/admin-ajax.php","nonce":"b3c19e769b","map_view":"","pin_url":""};
var GeoLoc = {"ajaxurl":"https:\/\/www.skyandtelescope.com\/wp-admin\/admin-ajax.php","nonce":"b3c19e769b","map_view":"","pin_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/events-calendar-pro/src/resources/js/tribe-events-ajax-maps.min.js?ver=4.4.30.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.skyandtelescope.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/themes/fw-twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections = jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://www.skyandtelescope.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom();
}
</script></body>
</html>